<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.sarahsalway.co.uk/wp-content/themes/matala/style.css" />
<link rel="pingback" href="https://www.sarahsalway.co.uk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.sarahsalway.co.uk/wp-content/themes/matala/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Owning a bookshop? That sounds like a nice thing to do&#8230;. &#8211; SARAH SALWAY</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SARAH SALWAY &raquo; Feed" href="https://www.sarahsalway.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="SARAH SALWAY &raquo; Comments Feed" href="https://www.sarahsalway.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SARAH SALWAY &raquo; Owning a bookshop? That sounds like a nice thing to do&#8230;. Comments Feed" href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sarahsalway.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eic_public-css'  href='https://www.sarahsalway.co.uk/wp-content/plugins/easy-image-collage/css/public.css?ver=1.10.0' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.sarahsalway.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sarahsalway.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sarahsalway.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Using submission calls as a writing prompt &#8211; and an invitation' href='https://www.sarahsalway.co.uk/using-submission-calls-as-a-writing-prompt-and-an-invitation/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" />
<link rel='shortlink' href='https://wp.me/p7G2JT-lT' />
<link rel="alternate" type="application/json+oembed" href="https://www.sarahsalway.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sarahsalway.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":1357,"post_name":"owning-a-bookshop-that-sounds-like-a-nice-thing-to-do","post_title":"Owning a bookshop? That sounds like a nice thing to do....","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":123,"name":"Book reviews","slug":"book-reviews","term_group":0,"term_taxonomy_id":123,"taxonomy":"category","description":"","parent":0,"count":1,"filter":"raw","cat_ID":123,"category_count":1,"category_description":"","cat_name":"Book reviews","category_nicename":"book-reviews","category_parent":0},{"term_id":122,"name":"Bookshops","slug":"bookshops","term_group":0,"term_taxonomy_id":122,"taxonomy":"category","description":"","parent":0,"count":1,"filter":"raw","cat_ID":122,"category_count":1,"category_description":"","cat_name":"Bookshops","category_nicename":"bookshops","category_parent":0},{"term_id":94,"name":"Other writers","slug":"other-writers","term_group":0,"term_taxonomy_id":94,"taxonomy":"category","description":"","parent":0,"count":10,"filter":"raw","cat_ID":94,"category_count":10,"category_description":"","cat_name":"Other writers","category_nicename":"other-writers","category_parent":0},{"term_id":88,"name":"Travel","slug":"travel","term_group":0,"term_taxonomy_id":88,"taxonomy":"category","description":"","parent":0,"count":5,"filter":"raw","cat_ID":88,"category_count":5,"category_description":"","cat_name":"Travel","category_nicename":"travel","category_parent":0},{"term_id":77,"name":"Wellbeing","slug":"writing-and-wellbeing","term_group":0,"term_taxonomy_id":77,"taxonomy":"category","description":"","parent":0,"count":12,"filter":"raw","cat_ID":77,"category_count":12,"category_description":"","cat_name":"Wellbeing","category_nicename":"writing-and-wellbeing","category_parent":0},{"term_id":6,"name":"Writing","slug":"writing","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":27,"filter":"raw","cat_ID":6,"category_count":27,"category_description":"","cat_name":"Writing","category_nicename":"writing","category_parent":0}]; _mmunch['postTags'] = [{"term_id":129,"name":"Book reviews","slug":"book-reviews","term_group":0,"term_taxonomy_id":129,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":125,"name":"Bookshops","slug":"bookshops","term_group":0,"term_taxonomy_id":125,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":128,"name":"Diaries","slug":"diaries","term_group":0,"term_taxonomy_id":128,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":127,"name":"Jobs","slug":"jobs","term_group":0,"term_taxonomy_id":127,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":126,"name":"Shaun Bythell","slug":"shaun-bythell","term_group":0,"term_taxonomy_id":126,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":124,"name":"Wigtown","slug":"wigtown","term_group":0,"term_taxonomy_id":124,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="262051" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Owning a bookshop? That sounds like a nice thing to do&#8230;." />
<meta property="og:url" content="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" />
<meta property="og:description" content="Amazing the number of people who want to be writers. Or will, anyway, once they have a bit of time. I imagine it&#8217;s almost the same number as want to run a pub. Although I could never understa…" />
<meta property="article:published_time" content="2018-01-29T14:17:49+00:00" />
<meta property="article:modified_time" content="2018-01-29T14:17:49+00:00" />
<meta property="article:author" content="https://www.facebook.com/sarahsalwaywriting/" />
<meta property="og:site_name" content="SARAH SALWAY" />
<meta property="og:image" content="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@sarahsalway" />
<meta name="twitter:text:title" content="Owning a bookshop? That sounds like a nice thing to do&#8230;." />
<meta name="twitter:image" content="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@sarahsalway" />
</head>

<body class="post-template-default single single-post postid-1357 single-format-standard">
<div id="page" class="hfeed">
	<div id="wrapper">
		<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://www.sarahsalway.co.uk/" title="SARAH SALWAY" rel="home">SARAH SALWAY</a></span></h1>
				<h2 id="site-description">Writer</h2>
			</hgroup>
			<nav id="access" role="navigation">
				<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-322"><a href="https://www.sarahsalway.co.uk/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.sarahsalway.co.uk/welcome/">About Sarah</a></li>
</ul>
</li>
<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-995"><a href="https://www.sarahsalway.co.uk/blog/">Blog</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-997"><a href="https://www.sarahsalway.co.uk/workshops-with-sarah/">Writing Workshops</a>
<ul class="sub-menu">
	<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1065"><a href="https://www.sarahsalway.co.uk/upcoming-workshops/">Upcoming Writing Workshops with Sarah</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.sarahsalway.co.uk/workshops-with-sarah/writing-and-yoga/">Writing and Yoga</a></li>
	<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://www.sarahsalway.co.uk/workshops-with-sarah/free-writing-exercises/">Free Writing Exercises</a></li>
</ul>
</li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.sarahsalway.co.uk/news-and-events/">News and events</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996"><a href="https://www.sarahsalway.co.uk/spreadsheets-and-moxie/">Collaborations</a></li>
</ul></div>			</nav><!-- #access -->
		</header> <!-- #branding -->
		<div id="inner-wrapper">
			<div id="main">
	<div id="primary">
		<div id="content" role="main">

			
				<article id="post-1357" class="post-wrapper post-1357 post type-post status-publish format-standard has-post-thumbnail hentry category-book-reviews category-bookshops category-other-writers category-travel category-writing-and-wellbeing category-writing tag-book-reviews tag-bookshops tag-diaries tag-jobs tag-shaun-bythell tag-wigtown">

	<div class="post-date"><span class="entry-month">Jan</span><span class="entry-day">29</span></div>
	<header class="entry-header">
					<h1 class="entry-title">Owning a bookshop? That sounds like a nice thing to do&#8230;.</h1>
		
		<div class="entry-info">
			<div class="posted-on"><span class="sep">Posted on </span><a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" title="2:17 pm" rel="bookmark"><time class="entry-date" datetime="2018-01-29T14:17:49+00:00" pubdate>January 29, 2018</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.sarahsalway.co.uk/author/bestseller/" title="View all posts by Sarah" rel="author">Sarah</a></span></span></div>		</div><!-- .entry-info -->

	</header><!-- .entry-header -->
		<div class="post-format-icon"><a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" title="Permalink to Owning a bookshop? That sounds like a nice thing to do&#8230;." rel="bookmark">Owning a bookshop? That sounds like a nice thing to do&#8230;.</a></div>

	<div class="entry-content">
					<a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" rel="bookmark" title="Permanent Link to Owning a bookshop? That sounds like a nice thing to do&#8230;.">
				<img width="150" height="150" src="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=150%2C150&amp;ssl=1" class="post-thumbnail wp-post-image" alt="Owning a bookshop? That sounds like a nice thing to do&#8230;." title="Owning a bookshop? That sounds like a nice thing to do&#8230;." srcset="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="1351" data-permalink="https://www.sarahsalway.co.uk/bookshop/" data-orig-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515925861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="bookshop" data-image-description="" data-medium-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=692%2C519&amp;ssl=1" />			</a>
				<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><img data-attachment-id="1358" data-permalink="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/img_9697/" data-orig-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517226339&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="IMG_9697" data-image-description="" data-medium-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1358" src="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?resize=692%2C519&#038;ssl=1" alt="IMG_9697" width="692" height="519" srcset="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?w=1384&amp;ssl=1 1384w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/IMG_9697.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<p>Amazing the number of people who want to be writers. Or will, anyway, once they have a bit of time. I imagine it&#8217;s almost the same number as want to run a pub. Although I could never understand that one. Perhaps it was too many waitress and barmaid jobs as a teenager.</p>
<p><img data-attachment-id="1351" data-permalink="https://www.sarahsalway.co.uk/bookshop/" data-orig-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515925861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="bookshop" data-image-description="" data-medium-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1351" src="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=692%2C519&#038;ssl=1" alt="bookshop" width="692" height="519" srcset="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?w=1384&amp;ssl=1 1384w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/bookshop.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<p>A bookshop though&#8230; now you are talking! Or at least that was my dream until I read <a href="https://www.the-bookshop.com/" target="_blank" rel="noopener">Shaun Bythell&#8217;</a>s diary of being a bookseller in <a href="http://www.wigtown-booktown.co.uk/" target="_blank" rel="noopener">Wigtown, Scotland&#8217;s book town.</a></p>
<p>Admittedly some days sounded idyllic&#8230;</p>
<p><img data-attachment-id="1354" data-permalink="https://www.sarahsalway.co.uk/nature-writing/" data-orig-file="https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515925901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="nature writing" data-image-description="" data-medium-file="https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1354" src="https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?resize=692%2C519&#038;ssl=1" alt="nature writing" width="692" height="519" srcset="https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?w=1384&amp;ssl=1 1384w, https://i1.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/nature-writing.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<p>But then you&#8217;ve got the customers&#8230;.</p>
<p><img data-attachment-id="1353" data-permalink="https://www.sarahsalway.co.uk/customers/" data-orig-file="https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515926066&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="customers" data-image-description="" data-medium-file="https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1353" src="https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?resize=692%2C519&#038;ssl=1" alt="customers" width="692" height="519" srcset="https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?w=4032&amp;ssl=1 4032w, https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?w=1384&amp;ssl=1 1384w, https://i2.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/customers.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Not to mention the staff..</p>
<p><img data-attachment-id="1355" data-permalink="https://www.sarahsalway.co.uk/reference/" data-orig-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515926005&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="reference" data-image-description="" data-medium-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1355" src="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?resize=692%2C519&#038;ssl=1" alt="reference" width="692" height="519" srcset="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?w=1384&amp;ssl=1 1384w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/reference.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<p>I loved this book &#8211; it was funny, interesting, more warm that I think the author was hoping for, but&#8230;. it didn&#8217;t make me want to be a bookseller. Ho hum. You can buy it in all sorts of places, of course, but of course, I&#8217;d recommend you buy it from <a href="https://www.the-bookshop.com/" target="_blank" rel="noopener">Shaun himself here</a>. You don&#8217;t have to go there, they have modern things such as the internet in bookshops now, and once you get the book delivered,  you can read all about the Wigtown post office too. Gems all.</p>
<p>And if it doesn&#8217;t convince you that running a bookshop is harder than it looks, all that sitting round and reading, well you can always run a bookshop in Wigtown for a holiday thanks to the enterprising <a href="https://www.airbnb.co.uk/rooms/7908227" target="_blank" rel="noopener">Open Book scheme</a>.</p>
<p>As for me, it&#8217;s back to the drawing board&#8230;</p>
<p><img data-attachment-id="1356" data-permalink="https://www.sarahsalway.co.uk/windturbine/" data-orig-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517226370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="windturbine" data-image-description="" data-medium-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?fit=692%2C519&amp;ssl=1" class="alignnone size-full wp-image-1356" src="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?resize=692%2C519&#038;ssl=1" alt="windturbine" width="692" height="519" srcset="https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?w=1384&amp;ssl=1 1384w, https://i0.wp.com/www.sarahsalway.co.uk/wp-content/uploads/2018/01/windturbine.jpg?w=2076&amp;ssl=1 2076w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" data-text="Owning a bookshop? That sounds like a nice thing to do...." data-via="sarahsalway" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.sarahsalway.co.uk%2Fwp-content%2Fuploads%2F2018%2F01%2Fbookshop.jpg%3Ffit%3D1200%252C900%26ssl%3D1&#038;description=Owning%20a%20bookshop%3F%20That%20sounds%20like%20a%20nice%20thing%20to%20do...." data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=692&#038;ssl=1" data-recalc-dims="1" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F&amp;title=Owning%20a%20bookshop%3F%20That%20sounds%20like%20a%20nice%20thing%20to%20do...." height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F&name=Owning%20a%20bookshop%3F%20That%20sounds%20like%20a%20nice%20thing%20to%20do...." title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-113454661-1357-5a6f2d165e69c' data-src='https://widgets.wp.com/likes/#blog_id=113454661&amp;post_id=1357&amp;origin=www.sarahsalway.co.uk&amp;obj_id=113454661-1357-5a6f2d165e69c' data-name='like-post-frame-113454661-1357-5a6f2d165e69c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="entry-meta">
			<span class="posted-in">Filed under <a href="https://www.sarahsalway.co.uk/category/book-reviews/" rel="category tag">Book reviews</a>, <a href="https://www.sarahsalway.co.uk/category/bookshops/" rel="category tag">Bookshops</a>, <a href="https://www.sarahsalway.co.uk/category/other-writers/" rel="category tag">Other writers</a>, <a href="https://www.sarahsalway.co.uk/category/travel/" rel="category tag">Travel</a>, <a href="https://www.sarahsalway.co.uk/category/writing-and-wellbeing/" rel="category tag">Wellbeing</a>, <a href="https://www.sarahsalway.co.uk/category/writing/" rel="category tag">Writing</a> and tagged <a href="https://www.sarahsalway.co.uk/tag/book-reviews/" rel="tag">Book reviews</a>, <a href="https://www.sarahsalway.co.uk/tag/bookshops/" rel="tag">Bookshops</a>, <a href="https://www.sarahsalway.co.uk/tag/diaries/" rel="tag">Diaries</a>, <a href="https://www.sarahsalway.co.uk/tag/jobs/" rel="tag">Jobs</a>, <a href="https://www.sarahsalway.co.uk/tag/shaun-bythell/" rel="tag">Shaun Bythell</a>, <a href="https://www.sarahsalway.co.uk/tag/wigtown/" rel="tag">Wigtown</a></span> <span class="sep">|</span>			<span class="comments-link"><a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->

		
	</footer><!-- .entry-footer -->
</article><!-- #post-1357 .post-wrapper -->
				<nav id="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://www.sarahsalway.co.uk/using-submission-calls-as-a-writing-prompt-and-an-invitation/" rel="prev">Previous <span>Post</span></a></span>
					<span class="nav-next"></span>
				</nav><!-- #nav-single -->

				
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.sarahsalway.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="baf24a558a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->

		
<div id="supplementary" class="two">
		<div id="first" class="widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text"><h1 class="widget-title">My books</h1>			<div class="textwidget"><a href="http://www.amazon.co.uk/Digging-Up-Paradise-Potatoes-England/dp/0992648564/ref=sr_1_1?ie=UTF8&qid=1451488373&sr=8-1&keywords=Digging+Up+Paradise+Salway">Digging Up  Paradise</a>
<a href="http://www.amazon.co.uk/You-Need-Another-Self-Help-Book/dp/0956782256/ref=asap_bc?ie=UTF8">You Do Not Need Another Self-Help Book, poetry</a>
<a href="http://www.amazon.co.uk/Getting-Picture-Sarah-Salway-ebook/dp/B00R0ITX44/ref=asap_bc?ie=UTF8">Getting the Picture, novel</a>
<a href="http://www.amazon.co.uk/Something-Beginning-With-Sarah-Salway-ebook/dp/B004BDOTK4/ref=pd_cp_351_2?ie=UTF8&refRID=0Z27SAQRCH46KRR2ZBP8">Something Beginning With</a>
<a href="http://www.amazon.co.uk/Tell-Me-Everything-Sarah-Salway-ebook/dp/B004Q3RMP8/ref=pd_sim_351_2?ie=UTF8&dpID=51gybDmbX2L&dpSrc=sims&preST=_AC_UL160_SR105%2C160_&refRID=0E7G7F9HBESHW42BGJD5">Tell Me Everything</a></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/">Owning a bookshop? That sounds like a nice thing to do&#8230;.</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/using-submission-calls-as-a-writing-prompt-and-an-invitation/">Using submission calls as a writing prompt &#8211; and an invitation</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/going-out-on-a-playdate/">Going out on a playdate&#8230;.</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/some-dates-for-your-diary/">Some dates for your diary</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/an-inbetween-literary-quiz/">An Inbetween Literary Quiz</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://www.sarahsalway.co.uk/2018/01/'>January 2018</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/12/'>December 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/09/'>September 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/08/'>August 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/07/'>July 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/06/'>June 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/04/'>April 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/03/'>March 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/02/'>February 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/01/'>January 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/12/'>December 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/11/'>November 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/10/'>October 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/09/'>September 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/08/'>August 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/07/'>July 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/06/'>June 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/05/'>May 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/04/'>April 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/03/'>March 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/02/'>February 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/01/'>January 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/12/'>December 2015</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/08/'>August 2015</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/07/'>July 2015</a></li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://www.sarahsalway.co.uk/wp-login.php">Log in</a></li>
			<li><a href="https://www.sarahsalway.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.sarahsalway.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #first .widget-area -->
	
		<div id="second" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-102"><a href="https://www.sarahsalway.co.uk/category/100women100books/" >#100Women100Books</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://www.sarahsalway.co.uk/category/blogposts/" >All blog posts</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://www.sarahsalway.co.uk/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://www.sarahsalway.co.uk/category/artists-dates/" >Artists Dates</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://www.sarahsalway.co.uk/category/book-reviews/" >Book reviews</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.sarahsalway.co.uk/category/bookshops/" >Bookshops</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://www.sarahsalway.co.uk/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://www.sarahsalway.co.uk/category/fiction/" >Fiction</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://www.sarahsalway.co.uk/category/libraries/" >Libraries</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://www.sarahsalway.co.uk/category/rants/" >Opinions &#8211; I have a few</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.sarahsalway.co.uk/category/other-writers/" >Other writers</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://www.sarahsalway.co.uk/category/poetry/" >Poetry</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.sarahsalway.co.uk/category/prompts-2/" >Prompts</a>
</li>
	<li class="cat-item cat-item-73"><a href="https://www.sarahsalway.co.uk/category/reading/" >Reading</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.sarahsalway.co.uk/category/spreadsheets-and-moxie/" >Spreadsheets and Moxie</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.sarahsalway.co.uk/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-104"><a href="https://www.sarahsalway.co.uk/category/tunbridge-wells/" >Tunbridge Wells</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.sarahsalway.co.uk/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.sarahsalway.co.uk/category/writing-and-wellbeing/" >Wellbeing</a>
</li>
	<li class="cat-item cat-item-98"><a href="https://www.sarahsalway.co.uk/category/women-and-sport/" >Women and Sport</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.sarahsalway.co.uk/category/writing/" >Writing</a>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.sarahsalway.co.uk/category/writing-exercises/" >Writing Exercises</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://www.sarahsalway.co.uk/category/writing-prompts/" >writing prompts</a>
</li>
	<li class="cat-item cat-item-90"><a href="https://www.sarahsalway.co.uk/category/prompts/" >Writing prompts and exercises</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.sarahsalway.co.uk/category/writing-tips/" >Writing tips</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.sarahsalway.co.uk/category/yoga/" >Yoga</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://www.sarahsalway.co.uk/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/">Owning a bookshop? That sounds like a nice thing to do&#8230;.</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/using-submission-calls-as-a-writing-prompt-and-an-invitation/">Using submission calls as a writing prompt &#8211; and an invitation</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/going-out-on-a-playdate/">Going out on a playdate&#8230;.</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/some-dates-for-your-diary/">Some dates for your diary</a>
									</li>
											<li>
					<a href="https://www.sarahsalway.co.uk/an-inbetween-literary-quiz/">An Inbetween Literary Quiz</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://www.sarahsalway.co.uk/2018/01/'>January 2018</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/12/'>December 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/09/'>September 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/08/'>August 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/07/'>July 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/06/'>June 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/04/'>April 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/03/'>March 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/02/'>February 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2017/01/'>January 2017</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/12/'>December 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/11/'>November 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/10/'>October 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/09/'>September 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/08/'>August 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/07/'>July 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/06/'>June 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/05/'>May 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/04/'>April 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/03/'>March 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/02/'>February 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2016/01/'>January 2016</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/12/'>December 2015</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/08/'>August 2015</a></li>
	<li><a href='https://www.sarahsalway.co.uk/2015/07/'>July 2015</a></li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://www.sarahsalway.co.uk/wp-login.php">Log in</a></li>
			<li><a href="https://www.sarahsalway.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.sarahsalway.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #second .widget-area -->
	</div><!-- #supplementary -->		<div id="primary-bottom"></div>
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.sarahsalway.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://www.sarahsalway.co.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="102">#100Women100Books</option>
	<option class="level-0" value="101">All blog posts</option>
	<option class="level-0" value="97">Art</option>
	<option class="level-0" value="100">Artists Dates</option>
	<option class="level-0" value="123">Book reviews</option>
	<option class="level-0" value="122">Bookshops</option>
	<option class="level-0" value="91">Events</option>
	<option class="level-0" value="92">Fiction</option>
	<option class="level-0" value="103">Libraries</option>
	<option class="level-0" value="95">Opinions &#8211; I have a few</option>
	<option class="level-0" value="94">Other writers</option>
	<option class="level-0" value="89">Poetry</option>
	<option class="level-0" value="105">Prompts</option>
	<option class="level-0" value="73">Reading</option>
	<option class="level-0" value="99">Spreadsheets and Moxie</option>
	<option class="level-0" value="88">Travel</option>
	<option class="level-0" value="104">Tunbridge Wells</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="77">Wellbeing</option>
	<option class="level-0" value="98">Women and Sport</option>
	<option class="level-0" value="6">Writing</option>
	<option class="level-0" value="106">Writing Exercises</option>
	<option class="level-0" value="107">writing prompts</option>
	<option class="level-0" value="90">Writing prompts and exercises</option>
	<option class="level-0" value="54">Writing tips</option>
	<option class="level-0" value="31">Yoga</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>			<div id="secondary-bottom"></div>
		</div><!-- #secondary-content -->
	</div><!-- #secondary .widget-area -->				<footer id="colophon" role="contentinfo">

					<div id="site-generator">
						<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Matala by <a href="http://www.gnvpartners.com/web/" rel="designer">Nicolo Volpato</a>.					</div>

				</footer><!-- #colophon -->
			</div><!-- #main -->
    	</div><!-- #inner-wrapper -->
    </div><!-- #wrapper -->
</div><!-- #page-->

	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.sarahsalway.co.uk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sarahsalway.co.uk\/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do\/":1357};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/owning-a-bookshop-that-sounds-like-a-nice-thing-to-do/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/easy-image-collage/js/public.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.sarahsalway.co.uk\/wp-admin\/admin-ajax.php","nonce":"bd45b9b63e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.sarahsalway.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sarahsalway.co.uk%2Fowning-a-bookshop-that-sounds-like-a-nice-thing-to-do%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7.1'></script>
<script async="async" type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarahsalway.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'113454661',post:'1357',tz:'0',srv:'www.sarahsalway.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113454661', '1357' ]);
</script>

</body>
</html>